﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">

<head>
  <base href="http://www.cholman.ru/archives/328-vypusk-19-1282/2685-meksikan-jratymash.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Чолман, Кама, Пресса, СМИ, Башкортостан, статьи, новости, фотогалерея" />
  <meta name="title" content="Мексикан йӧратымаш - Общественно-политическая газета 'Чолман'" />
  <meta name="author" content="Administrator" />
  <meta name="description" content="Официальный сайт общественно-политической газеты &quot;Чолман&quot;, город Нефтекамск Республики Башкортостан" />
  <title>Мексикан йӧратымаш - Общественно-политическая газета &quot;Чолман&quot;</title>
  <link href="/templates/japyrite/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" type="text/css" href="/plugins/editors/tinymce/tinymce.css" /><link href="/templates/japyrite/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.cholman.ru/components/com_jcomments/tpl/default/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cholman.ru/plugins/content/attachments.css" type="text/css" />
  <link rel="stylesheet" href="http://www.cholman.ru/modules/mod_news_show_gk3/style/style.css" type="text/css" />
  <script type="text/javascript" src="http://www.cholman.ru/components/com_proofreader/js/proofreader.js"></script>
  <script type="text/javascript" src="http://www.cholman.ru/components/com_proofreader/js/xajax.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.cholman.ru/modules/mod_news_show_gk3/scripts/engine_1_11_compressed.js"></script>
  <script language="JavaScript" type="text/javascript"><!-- // --><![CDATA[
				function pr_setup() {
					xajaxRequestUri='http://www.cholman.ru/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
					xajaxWaitCursor=true;
					xajaxDefinedPost=1;
					xajaxDebug=false;
					xajaxStatusMessages=false;
					xajaxDefinedGet=0;
				}

			var xajaxRequestUri='http://www.cholman.ru/index.php?option=com_proofreader&task=sendmistake&tmpl=component';
			var xajaxWaitCursor=true;
			var xajaxDefinedPost=1;
			var xajaxDebug=false;
			var xajaxStatusMessages=false;
			var xajaxDefinedGet=0;

			function addEvent(element, eventType, functionName) {
				if (element.addEventListener) {
					element.addEventListener(eventType, functionName, false);
					return true;
				} else if (element.attachEvent) {
					var r = element.attachEvent('on' + eventType, functionName);
					return r;
				} else {
					element['on' + eventType] = functionName;
				}
			}
		 var pr_alt = false;  var pr_shift = true;  var pr_ctrl = false; 
				var PReader_cur_page = "http://www.cholman.ru/archives/328-vypusk-19-1282/2685-meksikan-jratymash.html";
				addEvent(window, 'load',  addDivWindow);
				addEvent(window, 'load',  keyPressInit);
			// ]]></script>
  <script src="http://www.cholman.ru/components/com_jcomments/js/jcomments-v2.0.js" type="text/javascript"></script>
  <script src="http://www.cholman.ru/components/com_jcomments/libraries/joomlatune/ajax.js" type="text/javascript"></script>


<link rel="stylesheet" href="http://www.cholman.ru/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.cholman.ru/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.cholman.ru/templates/japyrite/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.cholman.ru/templates/japyrite/css/typo.css" type="text/css" />

<script language="javascript" type="text/javascript">
	var siteurl = 'http://www.cholman.ru/';
	var tmplurl = 'http://www.cholman.ru/templates/japyrite';
</script>

<script language="javascript" type="text/javascript" src="http://www.cholman.ru/templates/japyrite/js/ja.script.js"></script>
<!-- js for dragdrop -->

<!-- Menu head -->
			<link href="http://www.cholman.ru/templates/japyrite/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			<script language="javascript" type="text/javascript" src="http://www.cholman.ru/templates/japyrite/ja_menus/hover/ja.menuhover.js"></script>
<link href="http://www.cholman.ru/templates/japyrite/ja_menus/hover/ja.menuhover.css" rel="stylesheet" type="text/css" />
<link href="http://www.cholman.ru/templates/japyrite/ja_menus/hover/ja.topoverride.css" rel="stylesheet" type="text/css" />

<script type="text/javascript">
var hoveroptions = {
	animout:			'JAMenuhover_bottomup',
	animin:				'JAMenuhover_topdown',
	duration:			400,
	transition:		Fx.Transitions.Pow.easeOut};
window.addEvent ('domready', function (){
	if ($('ja-mainnav')) {
			var items = [];
		var els = $('ja-mainnav').getElement('ul');
		if (els && (els = els.getChildren())) {
			els.each(function(li){
				items.push(li.getElement('a'));
			});
		}
		new JAMenuhover (items,hoveroptions );
	}
});
</script>
<link href="http://www.cholman.ru/templates/japyrite/css/colors/default.css" rel="stylesheet" type="text/css" />

<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<script type="text/javascript" src="/public/jquery-latest.min.js"></script>
<script type="text/javascript" src="/public/rotator.js"></script>

</head>

<body id="bd" class=" wide fs3" >
<div class='items-body element'></div><!-- 435b8b9c36 --><!-- 435b8b9c36 -->

<!--BANNER-->
<script language="Javascript">
//<!--
if (typeof(ADHANDS) == 'undefined') {
 var ADHANDS = {
 rnd : Math.round(Math.random()*73234903),
 ref : (document.referrer ? escape(document.referrer) : 'null')
 }
}
document.write('<scr' + 'ipt src="http://sedu.adhands.ru/view/?'
 + 'sid=1782&apid=15561&sz=100%x60&m=scr&ref=' + ADHANDS.ref
+ '&rnd=' + ADHANDS.rnd + '"></scr' + 'ipt>');
//-->
</script>
<!--/BANNER-->

<!-- BEGIN: PATHWAY -->
<div id="ja-tpwrap">
<div id="ja-tp">

	<div id="ja-pathway">
		<span class="breadcrumbs pathway">
<a href="http://www.cholman.ru/" class="pathway">Газета "Чолман"</a> <img src="/templates/japyrite/images/arrow.png" alt=""  /> <a href="/archives.html" class="pathway">Ончычсо номер-влак</a> <img src="/templates/japyrite/images/arrow.png" alt=""  /> <a href="/archives/328-vypusk-19-1282.html" class="pathway">Выпуск №19 (1282)</a> <img src="/templates/japyrite/images/arrow.png" alt=""  /> Мексикан йӧратымаш</span>

	</div>

	<div id="ja-usertools">
	  		<ul class="ja-usertools-font">
  		<li><img style="cursor: pointer;" title="Increase font size" src="http://www.cholman.ru/templates/japyrite/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('japyrite_ja_font','inc'); return false;" /></li>
  		<li><img style="cursor: pointer;" title="Default font size" src="http://www.cholman.ru/templates/japyrite/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('japyrite_ja_font',3); return false;" /></li>
  		<li><img style="cursor: pointer;" title="Decrease font size" src="http://www.cholman.ru/templates/japyrite/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('japyrite_ja_font','dec'); return false;" /></li>
  		</ul>
  		<script type="text/javascript">var CurrentFontSize=parseInt('3');</script>
  		
  					</div>
</div>
</div>
<!-- END: PATHWAY -->

<!-- BEGIN: HEADER -->
<div id="ja-header" class="clearfix">

	    <table cellpadding="0" cellspacing="0" width="100%" border="0">
        <tr>
            <td width="20%" align="center" >
            <div id="rotator">      
                <ul>
               		<li><img src="/public/1.jpg" alt="Чолман" /></li>                          
                	<li><img src="/public/2.jpg" alt="Чолман" /></li>
                	<li><img src="/public/3.jpg" alt="Чолман" /></li>
                	<li><img src="/public/4.jpg" alt="Чолман" /></li>
                	<li><img src="/public/5.jpg" alt="Чолман" /></li>
                 </ul>
            </div>
            </td>       
            <td width="60%" style="margin:0 auto;">
				<h1 class="logo">
					<a href="/index.php" title="Общественно-политическая газета "Чолман""><span>Общественно-политическая газета "Чолман"</span></a>
				</h1>
            </td>
            <td width="20%" style="vertical-align:top; text-align:right;">
            	<div id="epigraph">
                	<h4 style="color:#6cc1eb"><strong>Келшымаш да калык пиал верч!</strong></h4>
				</div>
            </td>
        </tr>
    </table>
		
</div>
<!-- END: HEADER -->

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap">
<div id="ja-mainnav" class="clearfix">
	<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="menu-item0 first-item"><a href="http://www.cholman.ru/" class="menu-item0 first-item" id="menu5" title="У номер"><span class="menu-title">У номер</span></a></li><li class="menu-item1"><a href="/newspaper.html" class="menu-item1" id="menu10" title="Газет нерген"><span class="menu-title">Газет нерген</span></a></li><li class="menu-item2"><a href="/photo.html" class="menu-item2" id="menu14" title="Фотоальбом"><span class="menu-title">Фотоальбом</span></a></li><li class="menu-item3"><a href="/archives.html" class="menu-item3" id="menu9" title="Ончычсо номер"><span class="menu-title">Ончычсо номер</span></a></li><li class="menu-item4"><a href="/advertisement.html" class="menu-item4" id="menu19" title="Реклама да увертарымаш"><span class="menu-title">Реклама да увертарымаш</span></a></li><li class="menu-item5 last-item"><a href="/telefony-doveriya.html" class="menu-item5 last-item" id="menu34" title="Ӱшан телефон"><span class="menu-title">Ӱшан телефон</span></a></li></ul>
</div></div>
</div>
<!-- END: MAIN NAVIGATION -->

<div id="ja-containerwrap">
<div id="ja-container" class="clearfix">

	  
  
  
<!-- BEGIN: CONTENT -->



	  	  <!-- BEGIN: LEFT COLUMN -->
		<div id="ja-col1">
		<div class="ja-innerpad">
					<div class="moduletable_menu">
					<h3>Увер</h3>
					<ul class="menu"><li class="parent item24"><a href="/newspaper.html"><span>Газет нерген</span></a></li><li class="item30"><a href="/literaturnaya-stranicza.html"><span>Сылнымут лаштык</span></a></li><li class="item31"><a href="/konkursy.html"><span>Конкурс-влак</span></a></li><li class="item28"><a href="/photo.html"><span>Фотоальбом</span></a></li><li id="current" class="active item23"><a href="/archives.html"><span>Ончычсо номер-влак</span></a></li><li class="item32"><a href="/advertisement.html"><span>Реклама да увертарымаш-влак</span></a></li><li class="item22"><a href="/feedback.html"><span>Лудшо дене вашкыл</span></a></li><li class="item29"><a href="/map.html"><span>Сайтын чоҥалтмыже</span></a></li></ul>		</div>
			<div class="moduletable">
					<h3>Кычалаш</h3>
					<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Поиск" class="inputbox" type="text" size="20" value="искать..."  onblur="if(this.value=='') this.value='искать...';" onfocus="if(this.value=='искать...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="23" />
</form>		</div>
			<div class="moduletable">
					<h3>Йоҥылышым верештында?</h3>
					
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 Текстым ойырыза да Shift+Enter клавишлам темдалза.
<br> Лишыл жапыште ме йоҥылышым тöрлена!

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
			<div class="moduletable">
					<h3>Эн шуко лудмо</h3>
					<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_mostread/helper.php</b> on line <b>79</b><br />
<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_mostread/helper.php</b> on line <b>79</b><br />
<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_mostread/helper.php</b> on line <b>79</b><br />
<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_mostread/helper.php</b> on line <b>79</b><br />
<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_mostread/helper.php</b> on line <b>79</b><br />
<ul class="mostread">
	<li class="mostread">
		<a href="/newspaper/conact.html" class="mostread">
			Редакций дене кылым кучымо увер</a>
	</li>
	<li class="mostread">
		<a href="/newspaper/redakcziya.html" class="mostread">
			История создания  газеты «Чолман»</a>
	</li>
	<li class="mostread">
		<a href="/newspaper/podpiska.html" class="mostread">
			Подписка</a>
	</li>
	<li class="mostread">
		<a href="/advertisement/31-prajs-list.html" class="mostread">
			Прайс-лист</a>
	</li>
	<li class="mostread">
		<a href="/telefony-doveriya/853-o-pravilax-bezopasnogo-povedeniya-pri-poseshhenii-massovyx-meropriyatij.html" class="mostread">
			О правилах безопасного поведения при посещении массовых мероприятий</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Мемнан партнерна-влак</h3>
					
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center">  
<a href="http://mnogogerz.ru/"><img src="http://cholman.ru/public/mhz_top_2012.png" width="180px"></a>
</div>


<div style="margin-top:10px" align="center">  
<a href="http://www.fondmiras.ru/"><img src="http://cholman.ru/public/miras_fond.png" width="180px"></a>
</div>



<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
			<div class="moduletable">
					<h3>Сайтын статистикыже</h3>
					<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_stats/helper.php</b> on line <b>77</b><br />
<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_stats/helper.php</b> on line <b>83</b><br />
<br />
<b>Warning</b>:  Creating default object from empty value in <b>/home/users/a/android/domains/cholman.ru/modules/mod_stats/helper.php</b> on line <b>106</b><br />
<strong>Пользователи</strong> : 6759<br />
<strong>Статьи</strong> : 1713<br />
<strong>Просмотры материалов</strong> : 1457149<br />
		</div>
			<div class="moduletable">
					
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align=center>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</div>


<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
			<div class="moduletable">
					<h3>ГУП РБ Башкирское издательство "Китап" имени Зайнаб Биишевой</h3>
					
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center">  
<a href="http://www.kitap-ufa.ru/e-store/"></a>
</div>



http://www.kitap-ufa.ru/e-store

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
	
		</div></div>
		<!-- END: LEFT COLUMN -->
		

		<!-- BEGIN: CONTENT -->
		<div id="ja-content" >

			

			<div id="ja-current-content" class="clearfix">
				
<h2 class="contentheading">
		<a href="/archives/328-vypusk-19-1282/2685-meksikan-jratymash.html" class="contentpagetitle">
		Мексикан йӧратымаш	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
		
		
		</div>

		<div class="buttonheading">
							
						<span>
			<a href="/archives/328-vypusk-19-1282/2685-meksikan-jratymash.html?tmpl=component&amp;print=1&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Печать"  /></a>			</span>
				
						</div>
	
	</div>
</div>


<div class="article-content">

<p>«Мый Аксылем йӧратен марлан налынам. Шоҥгылык пызырен толеш гынат,  кумылна садак самырыкын гай - икте-весынам ожсо гаяк йӧратен илена.  Мемнан йӧратымашнам мексикан сериалысе дене таҥастараш лиеш», - моктанен  изиш подылшо Патыр изай, мӧҥгыштыжӧ ӱстел йыр погынен шичше  унаже-влакым сийлышыла.</p>
<p>Тугат кажне шошым, лум леваш тӱҥалмек, суртоза сомыл шуко погынымо амал дене райрӱдыш - Шараныш - корным кучен. Каен да йомын… Южо ий ватыж ден икшывыже-влак пӧртылдымӧ пелашым да ачам арня дене вученыт.</p>
<p>- Аксыле акай, ала-мо Патыр изай ок кой, ала иктаж-кушко каен? - йодыштыныт пошкудышт.</p>
<p>- Шыдым кожгатен, ида йодышт кызыт! Пуйто ода пале. Самырык жапшым шарналтен, ожсо еҥгаватыж дек Соктышкак миен шуын дыр, - вашештен ӱдырамаш.</p>
<p>Манмыже гаяк, ик кечын почтальон телеграммым конден кучыктен. Тушто тыге возымо улмаш: «Мыйын верч ит тургыжлане. Мый Соктышто улам».</p>
<p>«Яжар пий! Пуйто ом пале кушто улметым», - Аксыле, кагазым шытыр-р кушкедын, возакыш кудалтен.</p>
<p>Можо оҥай, пудештшаш гай сырен коштшо Аксыле йомын коштшо пелашыжым эре порын вашлийын, нигунам тумам нӧлтен огыл. Чынжымак, вате-марийын йӧратымашышт мексикан сериалысе гай улмаш.</p>
<p><em><strong>А. АСМАЕВ.<br />Шаран район.</strong></em><br /><br /><br /></p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
				  
					<a href="/archives/328-vypusk-19-1282/2684-optimist-kocha.html">Оптимист коча&lt; Ончычсо</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/archives/328-vypusk-19-1282/2686-saj-kucher-da-mastar-tulartyshe.html">Вес лаштык &gt;Сай кучер да мастар тулартыше</a>
				</th>
			</tr>
			</table></div>


<span class="article_separator">&nbsp;</span>

							</div>

		</div>
		<!-- END: CONTENT -->


		
		<!-- BEGIN: RIGHT COLUMN -->
	<div id="ja-col2">
	<div class="ja-innerpad">
				<div class="moduletable">
					<h3>У увер</h3>
					
<table  class="gk_news_show_table" id="newsshow1">
	
	 
		<tr valign="top" class="gk_news_show_tablerow">
		
						
					<td style="width: 100%;padding: 0;" class="gk_news_show_center">
				 			
								<h4 class="gk_news_show_news_header ta_left"><a href="/archives/16-goryachie-novosti/2694-predprinimatelym-tunyktat.html"  rel="nofollow"  target="_blank" >Предпринимательым туныктат</a></h4><p class="gk_news_show_news_text ta_left">23-25 майыште Уфаште Предпринимательство арням эртарат. Москва да Вильнюс гыч ӱжмӧ эксперт-влак тренинг ден занятийлаште ...</p><a class="readon readon_class p_right" href="/archives/16-goryachie-novosti/2694-predprinimatelym-tunyktat.html"  rel="nofollow"  target="_blank" >Умбакыже...</a>				 
			</td>		
					</tr>

	

</table>		</div>
			<div class="moduletable">
					
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center">
<style type='text/css'>
.boxpodpiska {
width: 100%;
margin: 0 auto;
background: #FFFFCC;
}
h2.podpiska {
border: 1px solid #d1d1d1;
padding: 5px;
}
h2.podpiska span { cursor: pointer;  }
h2.podpiska span:hover {  }
ul.podpiska { overflow: hidden; }
ul li.podpiska { list-style-type: none; background: #FFFFCC; padding:0 5px 15px 5px;}
</style>

<script type="text/javascript" src="http://cholman.ru/public/jquery.js"></script>

<script type="text/javascript">
$(document).ready(function(){
$("ul.podpiska").hide();
$("h2 span").click(function(){
$(this).parent().next().slideToggle();
});
});
</script>

<div class="boxpodpiska">
    <h2 class="podpiska"><span class="expand">ПОДПИСКА - 2017</span></h2>
    <ul class="podpiska">
        <li class="podpiska">2017 ийын икымше пелыжлан сералтме ак – 373 теҥгеат 98 ыр, ик идалыклан подпискым ыштыме ак - 673 теҥгеат 99 ыр, республика деч öрдыжтö налаш шонышо-влаклан – 600 теҥге, редакцийыш толын налше-влаклан – 245 теҥге. Газетын электрон версийжылан (PDF-копийлан) подпискым http://rbsmi.ru сайтыште ыштыман. Пел ийлан возалтме ак - 271 теҥге, ик идалыклан - 460 теҥге. Тидлан порталыште регистрацийым эртыман.

<a style="float:right;" href="http://cholman.ru/newspaper/podpiska.html">Умбакыже...</a>
        </li>
    </ul>
</div>


</div>

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
			<div class="moduletable">
					<h3>Йӱклена!</h3>
					<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			Сайтыште мом ужнеда?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid1" value="1" alt="1" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid1">
							форумым						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid2" value="2" alt="2" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid2">
							анекдот-влакым						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid3" value="3" alt="3" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid3">
							гороскопым						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="ОК" />
				&nbsp;
				<input type="button" name="option" class="button" value="Итоги" onclick="document.location.href='/component/poll/1-chto-by-vy-xoteli-videt-na-nashem-sajte.html'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="1" />
	<input type="hidden" name="32e3f8fdd8ccc0da18cd7fa13f893b59" value="1" /></form>		</div>
			<div class="moduletable">
					<h3>Игече</h3>
					
<!-- /mod_php version 1.0.0.Alpha1-J1.5 (c) www.fijiwebdesign.com -->
 <div align="center">

<script>URL='http://img.gismeteo.ru/flash/mtown.swf?cset=7&tnumber=7&city0=99975&city1=99733&city2=99742&city3=99737&city4=28621&city5=28610&city6=28419';w='160';h='140';value='cset=7&tnumber=7&city0=99975&city1=99733&city2=99742&city3=99737&city4=28621&city5=28610&city6=28419';lang='ru';</script><script src='http://informer.gismeteo.ru/flash/fcode.js'></script>

</div

<!-- mod_php version 1.0.0.Alpha1-J1.5/ -->
		</div>
	
	</div></div>
	<!-- END: RIGHT COLUMN -->
	    <br />

    
	
</div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footer">
	
	<p style="text-align: center;">При цитировании документа ссылка на сайт с указанием автора обязательна. <br /> Полное заимствование документа является нарушением российского и международного законодательства и возможно только с согласия редакции.</p>
<p style="text-align: center;">Copyright © 2011 - 2012 cholman.ru</p>
</div>
<!-- END: FOOTER -->
		

<script type="text/javascript">
	addSpanToTitle();
	//fixMenuWidth();
	jaAddFirstItemToTopmenu();
	jaRemoveLastContentSeparator();
	jaRemoveLastTrBg();
</script>


<div></div></body>

</html>
